No Java 2 SDK, Standard Edition v 1.4 support for APPLET!! #1 <p>you can't run this applet, part 2